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Câu 1: Trong các mệnh đề sau đây, mệnh đề nào sai? 

A. Máy tính có thể làm việc “không mệt mỏi” trong suốt 24/24 giờ 

B. Máy tính có thể lưu trữ một lượng lớn thông tin trong một không gian rất hạn 

chế 

C. Máy tính có thể thay thế hoàn toàn con người 

D. Máy tính ngày càng gọn nhẹ và tiện dụng 

Câu 2: Đâu là đơn vị đo lƣợng thông tin? 

A. KB B. KG C. KM   D. KAL 

Câu 3: Thông tin là gì? 

A. Các văn bản và số liệu 

B. Hiểu biết của con người về một thực thể, sự vật, khái niệm, hiện tượng nào 

đó 

C. Văn bản, Hình ảnh, âm thanh 

D. Hình ảnh, âm thanh 

Câu 4: Hệ nhị phân sử dụng các kí tự nào để biểu diễn số? 

A. 0, 1, 2, 3, 4, 5, 6, 7, 8, 9 B. A, B, C, D, E, F 

C. 1, 2, 3, 4, 5, 6, 7 D. 0, 1 

Câu 5: Thông tin khi đƣa vào máy tính, chúng đều đƣợc biến đổi thành dạng 

chung đó là? 

A. Hình ảnh B. Văn bản C. Dãy bit D. Âm thanh 

Câu 6: Thiết bị nào dƣới đây là thiết bị ra? 

A. Màn hình B. Bàn phím C. CPU D. RAM 

Câu 7: Bộ nhớ trong bao gồm? 

A. Thanh ghi và ROM  B. Thanh ghi và RAM  

C. ROM và RAM  D. Cache và ROM 

Phụ lục 3B 
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Câu 8: Thiết bị nào dƣới đây là bộ nhớ ngoài? 

A. Đĩa cứng B. Đĩa mềm 

C. Đĩa CD D. Tất cả các thiết bị nhớ ở trên 

Câu 9: Đặc điểm chính của Virus máy tính là: 

A. Tự nhân bản B. Lây lan 

C. Phá hoại D. Cả 3 câu A, B, C đều đúng 

Câu 10: Đơn vị thông tin nhỏ nhất là? 

A. KB B. MB C. GB D. Bit 

Câu 11: Trong máy tính, CPU là? 

A. Bộ nhớ chính B. Bộ nhớ chỉ đọc 

C. Bộ xử lý trung tâm D. Bộ nhớ lưu trữ thông tin 

tạm thời 

Câu 12: Trong máy tính, Hardware là từ dùng để nói đến? 

A. Phần mềm ứng dụng  B. Ổ đĩa cứng  

C. Ổ đĩa mềm  D. Phần cứng máy tính 

Câu 13: Trong máy tính, Software là từ dùng để nói đến? 

A. Phần mềm máy tính  B. Ổ đĩa cứng  

C. Ổ đĩa mềm  D. Phần cứng máy tính 

Câu 14: Để mở của sổ Windows Explorer ta bấm tổ hợp phím? 

A. Windows + W  B. Windows + E  

C. Windows + R  D. ALT + E 

Câu 15: Tên một hệ điều hành của hãng Microsoft là? 

A. Microsft Word B. Ubuntu C. Windows XP D. Linux 

Câu 16: Chức năng chính của Microsoft Word là gì? 

A. Tính toán và lập bảng biểu B. Soạn thảo văn bản 

C. Chạy các chương trình ứng dụng khác D. Tạo các tệp đồ họa 

Câu 17: Trong Microsoft Word 2010, thao tác nào dƣới đây không thực hiện 

đƣợc? 

A. Tạo mới một tệp văn bản B. Mở một tệp văn bản đã có sẵn 

C. Định dạng đĩa mềm D. Chèn một ảnh vào một ô của bảng 
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Câu 18: Trong Microsoft Word 2010, để tạo mới một văn bản, ta thực hiện 

thao tác nào sau đây trên thanh Ribbon? 

A. Chọn thẻ File → New B. Chọn thẻ File → Save 

C. Chọn thẻ File → Print Preview D. Chọn thẻ File → Open 

Câu 19: Trong Microsoft Word 2010, để tạo mới một văn bản ta bấm tổ hợp 

phím? 

A. Ctrl + S B. Ctrl + V C. Ctrl + N D. Ctrl + H 

Câu 20: Trong Microsoft Word 2010, để mở một văn bản có sẵn, ta thực hiện 

thao tác nào sau đây trên thanh Ribbon? 

A. Chọn thẻ File → Close B. Chọn thẻ File → Open 

C. Chọn thẻ File → Print D. Chọn thẻ File → New 

Câu 21: Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + O là 

gì? 

A. Mở một văn bản đã có sẵn B. Đóng một văn bản đang mở 

C. Tạo mới một văn bản D. Lưu một văn bản đang mở 

Câu 22: Trong Microsoft Word 2010, muốn lƣu tệp văn bản đã có với một tên 

khác, ta thực hiện thao tác nào sau đây trên thanh Ribbon? 

A. Chọn thẻ File → Save B. Chọn thẻ File → Save As 

C. Chọn thẻ File → Page Setup D. Chọn thẻ File → Close 

Câu 23: Trong Microsoft Word 2010, để thoát chƣơng trình Word, ta thực 

hiện nhƣ thế nào trên thanh Ribbon? 

A. Chọn thẻ File → Close B. Chọn thẻ File → Exit 

C. Chọn thẻ File → Save D. Chọn thẻ File → Save As 

Câu 24: Trong Microsoft Word 2010, để đóng một tệp văn bản đang mở 

nhƣng không thoát khỏi chƣơng trình Microsoft Word, ta thực hiện thao tác 

nào sau đây trên thanh Ribbon? 

A. Chọn thẻ File → Close B. Chọn thẻ File → Exit 

C. Chọn thẻ File → Save D. Chọn thẻ File → Save As 

Câu 25: Trong Microsoft Word 2010, để lƣu tệp văn bản đang mở ta thực 

hiện nhƣ thế nào trên thanh Ribbon? 

A. Chọn thẻ File → Close B. Chọn thẻ File → Exit 

C. Chọn thẻ File → Save D. Chọn thẻ File → Save As 
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Câu 26: Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + S là 

gì? 

A. Xóa tệp văn bản B. Tạo tệp văn bản mới 

C. Lưu tệp văn bản hiện tại D. Chèn một ký tự đặc biệt 

Câu 27: Trong Microsoft Word 2010, để sao chép một phần văn bản, ta chọn 

phần văn bản đó rồi thực hiện thao tác nào sau đây trên thanh Ribbon? 

A. Chọn thẻ Home rồi chọn công cụ  B. Chọn thẻ File → New 

C. Chọn thẻ File → Save D. Chọn thẻ File → Save As 

Câu 28: Trong Microsoft Word 2010, muốn cắt một phần văn bản, ta chọn 

phần văn bản đó rồi thực hiện thao tác nào sau đây trên thanh Ribbon? 

A. Chọn menu thẻ rồi chọn công cụ  B. Chọn menu File → New 

C. Chọn menu File → Save D. Chọn menu File → Save As 

Câu 29: Trong Microsoft Word 2010, muốn dán một đoạn văn bản đã đƣợc 

sao chép, ta thực hiện thao tác nào sau đây trên thanh Ribbon? 

A. Vào thẻ Home rồi chọn công cụ B. Vào thẻ File → Print Preview 

C. Vào thẻ File → Save D. Vào thẻ File → Save As 

Câu 30: Trong Microsoft Word 2010, để chọn toàn bộ nội dung của văn bản, ta 

thực hiện thao tác nào sau đây? 

A. Bấm tổ hợp phím Ctrl + F B. Bấm tổ hợp phím Alt + A 

C. Bấm tổ hợp phím Ctrl + A D. Bấm tổ hợp phím Alt + F 

Câu 31: Trong Microsoft Word 2010, để xóa kí tự bên phải con trỏ khi soạn 

thảo văn bản ta sử dụng phím? 

A. Delete B. End C. Back space D. Space 

Câu 32: Trong Microsoft Word 2010, phím nào để xoá ký tự đứng trƣớc con 

trỏ? 

A. Page Down B. Delete C. Page Up D. Backspace 

Câu 33: Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn phục 

hồi thao tác vừa thực hiện thì bấm tổ hợp phím? 

A. Ctrl + X B. Ctrl + Y C. Ctrl + Z D. Ctrl + V 

Câu 34: Để phóng lớn hoặc thu nhỏ tài liệu trong Microsoft Word 2010, ta 

thực hiện? 

A. Giữ phím Ctrl và di chuyển con xoay trên con chuột 
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B. Điều khiển thanh trượt zoom ở góc phải bên dưới màn hình Word 

C. Cả phương án 1 và 2 đều đúng 

D. Cả phương án 1 và 2 đều sai 

Câu 35: Trong Microsoft Word 2010, để di chuyển con trỏ văn bản lên phía 

trên 1 trang màn hình, ta dùng phím nào? 

A. Backspace B. Home C. Page Down D. Page up 

Câu 36: Trong Microsoft Word 2010, để di chuyển con trỏ văn bản xuống 

phía dƣới 1 trang màn hình, ta dùng phím nào? 

A. Backspace B. Home C. Page Down D. Page up 

Câu 37: Trong Microsoft Word 2010, để di chuyển con trỏ văn bản về đầu 

dòng hiện tại, ta dùng phím nào? 

A. Backspace B. Home C. Page Down D. Page up 

Câu 38: Trong Microsoft Word 2010, để di chuyển con trỏ văn bản về cuối 

dòng hiện tại, ta dùng phím nào? 

A. Backspace B. Home C. Page Down D. End 

Câu 39: Trong Microsoft Word 2010, phím Caps Lock có chức năng gì? 

A. Bật/Tắt chế độ gõ chữ hoa   B. Chuyển về chế độ gõ chữ hoa 

C. Chuyển về chế độ gõ chữ thường D. Chuyển về chế độ sử dụng bàn 

phím phụ 

Câu 40: Trong Microsoft Word 2010, tổ hợp phím nào cho phép ngay lập tức 

đƣa con trỏ về cuối văn bản? 

A. Shift + End B. Ctrl + Home C. Ctrl + End D. 

Shift + Home 

Câu 41: Trong Microsoft Word 2010, tổ hợp phím nào cho phép ngay lập tức 

đƣa con trỏ về đầu văn bản? 

A. Shift + End  B. Ctrl + Home  

C. Ctrl + End  D. Shift + Home 

Câu 42: Trong Microsoft Word 2010, click chuột phải có ý nghĩa gì? 

A. Xoá đối tượng 

B. Mở một menu tắt chứa các lệnh tác dụng lên đối tượng 

C. Chọn đối tượng 

D. Không làm gì cả 



6 

 

Câu 43: Trong Microsoft Word 2010, thẻ Insert cho phép sử dụng các chức 

năng? 

A. Thiết lập cài đặt, định dạng cho trang giấy như: Page setup, Page Borders, 

Page Color, Paragraph, … 

B. Chèn các đối tượng vào trong văn bản như: Picture, WordArt, Equation, 

Symbol, Chart, Table, Header and footer, Page number, … 

C. Định dạng văn bản như: Chèn chú thích, đánh mục lục tự động, … 

D. Chức năng kiểm tra lại như ngữ pháp, chính tả 

Câu 44: Microsoft Word 2010 là? 

A. Phần mềm hệ thống B. Phần mềm quản lý  

C. Phần mềm bảng tính D. Phần mềm ứng dụng 

Câu 45: Trong Microsoft Word 2010, để bật hoặc tắt hiển thị thanh thƣớc kẻ 

trên cửa sổ soạn thảo, ta thực hiện? 

A. Vào thẻ View → đánh dấu vào mục Ruler  

B. Vào thẻ View → đánh dấu vào mục Outline 

C. Vào thẻ View → đánh dấu vào mục Show  

D. Vào thẻ Insert → đánh dấu vào mục Ruler 

Câu 46: Trong Microsoft Word 2010, khi lƣu văn bản mới thì phần mở rộng 

mặc định của văn bản đó là? 

A. *.doc B. *.docx C. *.txt D. *.pdf 

Câu 47: Trong các cách sắp xếp trình tự công việc dƣới đây, trình tự nào là 

hợp lí nhất khi soạn thảo văn bản? 

A. Định dạng - Gõ văn bản - In - Chỉnh sửa  

B. Chỉnh sửa - Định dạng - Gõ văn bản - In 

C. Gõ văn bản - Định dạng - Chỉnh sửa - In  

D. Gõ văn bản - Định dạng – In - Chỉnh sửa 

Câu 48: Trong Microsoft Word 2010, để đƣa một ký tự đặc biệt vào trong văn 

bản ta thực hiện? 

A. Vào thẻ View  → Symbol…  

B. Vào thẻ Insert → Symbol… 

C. Vào thẻ Format → Symbol…  

D. Tất cả đều đúng. 
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Câu 49: Trong Microsoft Word 2010, để thay đổ 

i khoảng cách giữa các dòng, ta chuyển đến làm việc với hộp thoại? 

A. Font B. Paragraph C. Page setup D. Print 

Câu 50: Trong Microsoft Word 2010, các công cụ định dạng trong văn bản 

nhƣ: Font, paragraph, copy, paste, Bullets, Numbering nằm ở thẻ nào trên 

thanh Ribbon? 

A. Home B. Insert C. Page Layout D. Reference 

Câu 51: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + B sẽ thực hiện 

chức năng gì đối với phần văn bản đang chọn? 

A. Bật/Tắt định dạng chữ đậm  

B. Bật/Tắt định dạng chữ nghiêng 

C. Bật/Tắt định dạng chữ gạch chân  

D. Bật/Tắt định dạng chỉ số dưới 

Câu 52: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + I sẽ thực hiện 

chức năng gì đối với phần văn bản đang chọn? 

A. Bật/Tắt định dạng chữ đậm  

B. Bật/Tắt định dạng chữ nghiêng 

C. Bật/Tắt định dạng chữ gạch chân  

D. Bật/Tắt định dạng chỉ số dưới 

Câu 53: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + U sẽ thực hiện 

chức năng gì đối với phần văn bản đang chọn? 

A. Bật/Tắt định dạng chữ đậm  

B. Bật/Tắt định dạng chữ nghiêng 

C. Bật/Tắt định dạng chữ gạch chân  

D. Bật/Tắt định dạng chỉ số dưới 

Câu 54: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + L sẽ thực hiện 

chức năng gì đối với các đoạn văn bản đang chọn? 

A. Bật/tắt căn thẳng lề trái  

B. Bật/tắt căn thẳng lề phải 

C. Bật/tắt căn lề giữa  

D. Bật/tắt căn thẳng 2 lề trái phải 
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Câu 55: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + R sẽ thực hiện 

chức năng gì đối với các đoạn văn bản đang chọn? 

A. Bật/tắt căn thẳng lề trái B. Bật/tắt căn thẳng lề phải 

C. Bật/tắt căn lề giữa D. Bật/tắt căn thẳng 2 lề trái phải 

Câu 56: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + E sẽ thực hiện 

chức năng gì đối với các đoạn văn bản đang chọn? 

A. Bật/tắt căn thẳng lề trái B. Bật/tắt căn thẳng lề phải 

C. Bật/tắt căn lề giữa D. Bật/tắt căn thẳng 2 lề trái phải 

Câu 57: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + J sẽ thực hiện 

chức năng gì đối với các đoạn văn bản đang chọn? 

A. Bật/tắt căn thẳng lề trái B. Bật/tắt căn thẳng lề phải 

C. Bật/tắt căn lề giữa D. Bật/tắt căn thẳng 2 lề trái phải 

Câu 58: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + V sẽ thực hiện 

chức năng gì? 

A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,…) đang có trong Bộ nhớ đệm 

ra vị trí hiện tại. 

B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm. 

C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm. 

D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm. 

Câu 59: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + C sẽ thực hiện 

chức năng gì? 

A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,…) đang có trong Bộ nhớ đệm 

ra vị trí hiện tại. 

B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm. 

C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm. 

D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm. 

Câu 60: Trong Microsoft Word 2010, bấm tổ hợp phím Ctrl + X sẽ thực hiện 

chức năng gì? 

A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,…) đang có trong Bộ nhớ đệm 

ra vị trí hiện tại. 

B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm. 

C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm. 
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D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm. 

Câu 61: Trong Microsoft Word 2010, Bấm tổ hợp phím Ctrl+H có chức năng 

gì? 

A. Hiển thị thẻ Find của hộp thoại Find and Replace 

B. Hiển thị thẻ Replace của hộp thoại Find and Replace 

C. Hiển thị thẻ Goto của hộp thoại Find and Replace 

D. Hiển thị hộp thoại Font 

Câu 62: Trong Microsoft Word 2010, muốn thay đổi lề cho trang văn bản, sau 

khi vào thẻ Page Layout trong thanh Ribbon ta tiếp tục chọn? 

A. Margins B. Orientation C. Size D. Columns 

Câu 63: Trong Microsoft Word 2010, muốn tạo một bảng (table), trên thanh 

Ribbon ta thực hiện? 

A. View → Table  B. Home → Table  

C. Page Layout → Table D. Insert → Table 

Câu 64: Trong Microsoft Word 2010, sau khi chèn bảng biểu và nhập nội 

dung trong bảng. Để bảng tự động chỉnh kích thƣớc các cột vừa với nội dung 

đã nhập trong các cột, ta chọn bảng đó vào thẻ Layout, chọn AutoFit và rồi 

chọn tiếp mục? 

A. AutoFit to Content B. AutoFit to Windows 

C. Fixed column width D. Distribute columns evenly 

Câu 65: Trong Microsoft Word 2010, để chèn một bảng biểu vào văn bản ta 

dùng lệnh gì? 

A. Vào thẻ Insert → Table → chọn số hàng, số cột 

B. Vào thẻ Insert → Table → Insert Table 

C. Vào thẻ Insert → Table → Draw Table rồi vẽ vào văn bản 

D. Tất cả đều đúng 

Câu 66: Trong Microsoft Word 2010, để ghép nhiều ô của bảng thành một ô, 

ta chọn các ô đó, click chuột phải và chọn? 

A. Merge Cells B. Sum Cells C. Split Cells D. Delete Cells 

Câu 67: Trong Microsoft Word 2010, để thực hiện thao tác tách một ô trong 

bảng biểu, ta chọn các ô đó, click chuột phải và chọn? 

A. Delete Cells B. Merge Cells C. Split Cells D. Delete Table 
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Câu 68: Trong Microsoft Word 2010, để chèn thêm một dòng phía trên dòng 

lựa chọn, ta vào thẻ Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Insert Above C. Insert Left D. Insert Right 

Câu 69: Trong Microsoft Word 2010, để chèn thêm một dòng phía dƣới dòng 

lựa chọn, ta vào thẻ Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Insert Above C. Insert Left D. Insert Right 

Câu 70: Trong Microsoft Word 2010, để chèn thêm một cột bên trái cột lựa 

chọn, ta vào thẻ Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Insert Above C. Insert Left D. Insert Right 

Câu 71: Trong Microsoft Word 2010, để chèn thêm một cột bên phải cột lựa 

chọn, ta vào thẻ Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Insert Above C. Insert Left D. Insert Right 

Câu 72: Trong Microsoft Word 2010, để xóa cột đang lựa chọn, ta vào thẻ 

Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Delete → Delete Columns 

C. Insert Left D. Delete → Delete Rows 

Câu 73: Trong Microsoft Word 2010, để xóa dòng đang lựa chọn, ta vào thẻ 

Layout trên thanh Ribbon và chọn? 

A. Insert Below B. Delete → Delete Columns 

C. Insert Left D. Delete → Delete Rows 

Câu 74: Trong Microsoft Word 2010, để in văn bản ra giấy, ta thực hiện? 

A. Chọn thẻ File → Print B. Bấm tổ hợp phím Ctrl + P 

C. Cả A và B đều đúng D. Cả A và B đều sai 

Câu 75: Trong Microsoft Word 2010, để chèn đầu trang, ta thực hiện nhƣ thế 

nào  trên thanh Ribbon? 

A. Chọn thẻ Insert → Header B. Chọn thẻ Insert → Footer 

C. Chọn thẻ View → Header D. Chọn thẻ View → Footer 

Câu 76: Trong Microsoft Word 2010, để chèn chân trang, ta thực hiện nhƣ 

thế nào  trên thanh Ribbon? 

A. Chọn thẻ Insert → Header B. Chọn thẻ Insert → Footer 

C. Chọn thẻ View → Header D. Chọn thẻ View → Footer 
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Câu 77: Trong Microsoft Word 2010, để đánh số trang ở lề dƣới của tài liệu ta 

thực hiện? 

A. Vào thẻ Insert → Page Number → Top of Page 

B. Vào thẻ Insert → Page Number → Current Position 

C. Vào thẻ Insert → Page Number → Bottom of Page 

D. Vào thẻ Insert → Number Page → Page Margins 

Câu 78: Trong Microsoft Word 2010, để đánh số trang ở lề trên của tài liệu ta 

thực hiện? 

A. Vào thẻ Insert → Page Number → Top of Page 

B. Vào thẻ Insert → Page Number → Current Position 

C. Vào thẻ Insert → Page Number → Bottom of Page 

D. Vào thẻ Insert → Number Page → Page Margins 

Câu 79: Trong Microsoft Word 2010, để viết chữ nghệ thuật ta thực hiện? 

A. Vào thẻ Insert → WordArt B. Vào thẻ Insert → Picture 

C. Vào thẻ Insert → Picture → WordArt D. Vào thẻ Insert → Clip Art 

Câu 80: Trong Microsoft Word 2010,  để chia văn bản dạng cột ta thực hiện? 

A. Vào thẻ Insert → Columns  

B. Vào thẻ Insert → Line Numbers 

C. Vào thẻ Page Layout → Columns  

D. Tất cả đều sai 

Câu 81: Trong Microsoft Word 2010, để vào thẻ Replace trong hộp thoại Find 

and Replace ta bấm tổ hợp phím? 

A. Ctrl + F B. Ctrl + G C. Ctrl + Y D. Ctrl + H 

Câu 82: Trong Microsoft Word 2010, giả sử tệp văn bản đang mở có nhiều 

trang. Để in ra giấy các trang chẵn (2, 4, 6, ...), sau khi vào thẻ File → Print 

(hoặc gõ tổ hợp phím Ctrl+P) trƣớc khi bấm OK để bắt đầu in, trong hộp 

thoại Print ta phải chọn? 

A. Print All Pages B. Print Current Page 

C. Only Print Odd Pages D. Only Print Even Pages 

Câu 83: Trong Microsoft Word 2010, tổ hợp Ctrl + F có chức năng là? 

A. Tạo tệp văn bản mới B. Lưu tệp văn bản vào đĩa 
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C. Chức năng tìm kiếm trong văn bản D. Định dạng trang 

Câu 84: Trong Microsoft Word 2010, muốn tạo các ký hiệu tự động (Bullets) 

ở đầu mỗi đoạn, ta thực hiện? 

A. Vào thẻ Insert → Bullets B. Vào thẻ Insert → Numbering 

C. Vào thẻ Home → Bullets D. Vào thẻ Home → Numbering 

Câu 85: Trong Microsoft Word 2010, muốn tạo đánh số tự động (Numbering) 

ở đầu mỗi đoạn, ta thực hiện? 

A. Vào thẻ Insert → Bullets B. Vào thẻ Insert → Numbering 

C. Vào thẻ Home → Bullets D. Vào thẻ Home → Numbering 

Câu 86: Trong Microsoft Word 2010, muốn tăng cỡ chữ của phần văn bản 

đƣợc chọn ta thực hiện? 

A. Bấm tổ hợp phím  Ctrl + { B. Bấm tổ hợp phím  Ctrl + } 

C. Bấm tổ hợp phím  Shift + { D. Bấm tổ hợp phím  Shift + } 

Câu 87: Trong Microsoft Word 2010, muốn giảm cỡ chữ của phần văn bản 

đƣợc chọn ta thực hiện? 

A. Bấm tổ hợp phím  Ctrl + { B. Bấm tổ hợp phím  Ctrl + } 

C. Bấm tổ hợp phím  Shift + { D. Bấm tổ hợp phím  Shift + } 

Câu 88: Trong Microsoft Word 2010, muốn chuyển phần văn bản đƣợc chọn 

sang chữ hoa (hoặc ngƣợc lại) ta thực hiện? 

A. Bấm tổ hợp phím  Ctrl + F3 B. Bấm tổ hợp phím  Ctrl + F8 

C. Bấm tổ hợp phím  Shift + F3 D. Bấm tổ hợp phím  Shift + F8 

Câu 89: Trong Microsoft Word 2010, công cụ Format Painter có công dụng? 

A. Sao chép nội dung văn bản vào bộ nhớ đệm 

B. Chia văn bản thành dạng cột 

C. Sao chép nhanh định dạng của đoạn văn bản  

D. Tất cả đều sai 

Câu 90: Trong Microsoft Word 2010, trên thanh Ribbon vào thẻ Insert → 

Chart có công dụng gì? 

A. Chèn hình ảnh vào văn bản B. Chèn video vào văn bản 

C. Chèn biểu đồ vào văn bản D. Tất cả đều sai 

HẾT. 


